Any way to "enable hardware cursor"?


I have VCMI 0.99 on Windows 10.

Mouse movement in-game is too slow, and auto-scroll does not start every time I touch the screen edges with the mouse cursor.

Is there a way to “enable hardware cursor” please ?

Thank you,
Adrian Vasile Constantin

Not yet.